A bug in the system

Avatar de l’utilisateur
Louisa von Dart
Messages : 11
Bruxelles

A bug in the system

Message par Louisa von Dart » 21 nov. 2019, 15:18

Bonjour, J'ai enfin un ordi qui fonctionne avec le jeu et je suis trés content mais.... J'ai rate quelque chose je crois. Je suis la sur la piste mais je peut pas mettre la moteur en marche. Tout monde pars et voila, je reste cloue au sol comme une conne. Pour l'nstant j'ai choisi " pas decollage et atterisage " mais quand je reussi un atterisage je peut pas couper la moteur. Ca deviens chere en essence. Oui, j'ai mis un commande pour allumage et extinction. Any ideas ?

Louisa.
Avatar de l’utilisateur
JG13-Wulf
Major
Messages : 437
Belgique, Liège.
Âge : 24

Re: A bug in the system

Message par JG13-Wulf » 21 nov. 2019, 15:38

Il y a un démarrage complexe (plus de touche à appuyer que dans les autres versions d'IL2)
On verra ca a l'entrainement.
"On disait avec humour que la croix de chevalier de la croix de fer faisait partie intégrante de l'uniforme officiel de cette unité."
Image
Avatar de l’utilisateur
Louisa von Dart
Messages : 11
Bruxelles

Re: A bug in the system

Message par Louisa von Dart » 21 nov. 2019, 16:39

Cool. Je suis disponible ce soir apres 1930 et demain apres 1400. a vous...
Avatar de l’utilisateur
JG13-Wulf
Major
Messages : 437
Belgique, Liège.
Âge : 24

Re: A bug in the system

Message par JG13-Wulf » 21 nov. 2019, 16:43

On peut voir ce soir avant l'entrainement vers 20h30
"On disait avec humour que la croix de chevalier de la croix de fer faisait partie intégrante de l'uniforme officiel de cette unité."
Image
Avatar de l’utilisateur
Louisa von Dart
Messages : 11
Bruxelles

Re: A bug in the system

Message par Louisa von Dart » 21 nov. 2019, 18:41

Parfait. Je serais la.
Répondre